1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Vielleicht Eumex?

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Snake, 8. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Snake

    Snake Megabyte

    Registriert seit:
    6. Oktober 2001
    Beiträge:
    2.480
    Hallo Forum-Leser,
    zeit ein paar Wochen habe ich ein Problem. Während ich im Internet Surfe, friert mein PC plötzlich ein und nichts geht mehr. Es hilft nur noch ein Neustart (Reset).
    Dieses Problem tritt komischerweise während ich im Internet bin auf, ansonsten läuft mein PC ohne Probs. Da ich T-ISDN xxl habe und neu Eumex504 PC USB (aber vorher auch nie Probs damit hatte, schliesse ich es eigentlich schon als Fehlerquelle aus). Ich dachte es könnte von der neuen Maus (Mircorsoft Intellipoint-optical) sein, aber ich hatte die Software sowie die Maus gegen ne normale (ohne schnichschnack) getauscht aber das probl. besteht weiterhin. Das ist sonst die Konfiguration den PC}s.
    AMD 1300 TB (B)
    DFI AK74-EC
    256MB SDRAM (infineon)
    IBM 30GB (7200 rpm)
    Sparkle Geforce 2 TI 64MB DDR-RAM
    Realtek Netzwerkkarte
    DVD Toshiba SD M1612
    Brenner Plextor 12/10/32A
    Netzteil (NEU) Zalman ST-300BLP
    und halt die Eumex 504PC-USB
    ach ja habe den VIA 4in1 4.37a drauf (Problem auch mit älteren VIA-treiber)
    Vielleicht hat jemand von Euch auch schon mal so ein oder ähnliches Problem gehabt und hat irgendeine Idee.
    Gruss Snake
     
  2. Snake

    Snake Megabyte

    Registriert seit:
    6. Oktober 2001
    Beiträge:
    2.480
    Hi,
    über die Serielle schnittstelle hab ich es noch nicht probiert, werd es aber mal machen um zu sehen was passiert. Nen neuen Treiber hab ich schon runtergeladen. Ach ja, ich arbeite mit Win98 SE. Hab auch gerade mal gelesen dass z.B. Laserdrucker, Kopierer u.s.w. probleme mit der Eumex-anlage auftreten können wenn sie am gleichen Stromanschluss hängen. Ich hab zwar nen HP Laserdrucker, aber den hatte ich schon von dem Stromkreis entfernt, also auch nicht das prob. Der Witz ist ja, da ich die Eumex seit August 2001 habe und sie hängt am USB, bis dato keine Probleme, erst seit einigen Wochen. Der HP hängt zwar auch am USB, ich kann mir eigentlich nicht vorstellen dass das prob. machen sollte, oder vielleicht doch? Habe auch keine neue Hardware seit dem das prob. besteht. Ich werd es mit der Seriellenschnittstelle mal ausprobieren. Also danke einstweilen für deine Antwort.
    Gruss Snake
     
  3. larsenstein

    larsenstein Byte

    Registriert seit:
    11. Januar 2002
    Beiträge:
    84
    kann ich mir sicher verkneifen, dass hast Du bestimmt schon ausprobiert. Unter welchem Betriebssystem arbeitest Du?
    Hast Du die Eumex schonmal über das serielle Kabel angeschlossen? So könntest Du zmindest noch eine Fehlerquelle mehr ausschließen. Vielleicht gibt\'s ja Probleme seitens der Eumex mit der USB-Schnittstelle...

    Grüße

    Larsenstein
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen