Virtual CD 4.04

Dieses Thema im Forum "Software allgemein" wurde erstellt von rambo123, 14. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. rambo123

    rambo123 ROM

    Registriert seit:
    13. Mai 2002
    Beiträge:
    7
    Moin,Moin. Habe mir neulich die neue Version von Virtual CD V4 gekauft. Vorher hatte ich die Dreier Version. Die alte und die neue Version laufen einwandfrei. Aber bis Virtual CD V4 einmal startet dauert es fast zwei Minuten, war bei der Dreier Version nicht der Fall. Ich habe auch die CBBD Funktion abgeschaltet. Ich habe trotzdem die Ahnung das Virtual CD immer vorher versucht eine Internetleitung aufzubauen. Das ist mir aufgefallen bei der ersten Installation, da bekam ich aufeinmal eine Fehlermeldung über einen Proxyserver. Wer hat Ahnung? Bis denne.
     
  2. petack

    petack Halbes Megabyte

    Registriert seit:
    1. Dezember 2000
    Beiträge:
    537
    äääähmmm Virtual CD hat im Internet eigentlich nichts zu suchen, meiner Meinung nach. Hast du ne Firewall? dann schieb dem mal ein Riegel vor.

    Ansonsten mal Virtual CD aus dem Autostart nehmen und nur für den Gebrauch laden.
    Tipp: erst versuche mal in den Einstellungen von Virtual CD den Autostart rauszunehmen und dann schau doch mal unter msconfig nach, ob da noch Rudimente von Virtual CD stehn. Das würde mich mal brennend interessieren.
    Das kannst du dann auch per Hacken-weg rausnehmen, dann sollte Virtual CD eigentlich nicht mehr ins Internet gehn.

    Ciao petack
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen