Virus? Orginaldatei beim brennen "gelöscht"

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von jonas-b, 8. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. jonas-b

    jonas-b ROM

    Registriert seit:
    8. Januar 2006
    Beiträge:
    4
    Hi !

    folgender fehler ist aufgetreten.

    Ich habe Dateien in XP auf CD gebrannt. Hierbei wurden keine Fehler angezeigt.
    Später bin ich dann auf die Originaldatei gegangen .. und plötzlivch wurde diese auf 0kb gesetzt (gleichzeitig mit allen mitgebrannten Dateien in dem Ordner)
    Beim Öfnen von Bildern gibt es eine Fehlermeldung, bei Text/Tabellen wird ein leeres Dokument geöffnet.

    Natürlich hab ich daraifhin versucht die Datei von CD zu holen ... Fehler. Die CD ist nicht zu gebrauchen.
    Ich habe es bisher nicht geschafft sie im Laufwerk zu haben und Auch nur den Arbeitsplatz angezeigt zu bekommen. ... das System hängt solange bis die CD aus den laufwerk raus ist.

    Ih habe ne Firewall laufen inkl Virenprog. außerdem hab ich seit feststellung des fehler x-andere Sachen laufen lassen. Null fehler ?!!
    Kann mir jem. sagen was Los ist ??????????????????????

    Danke!
     
  2. jonas-b

    jonas-b ROM

    Registriert seit:
    8. Januar 2006
    Beiträge:
    4
    Eine Ergänzung:

    in den Betreffenden Ordnern wird im Expolrer nun bei der Sortierung auch kein Unterschied zwischen Datei und Ordner mehr gemacht.
    Also alles "dumm" Alphabetisch durchsortiert :aua:
     
  3. Jasager

    Jasager Viertel Gigabyte

    Registriert seit:
    6. Dezember 2004
    Beiträge:
    2.642
    Hallo,
    hört sich alles für mich nicht nach einem Virus an, sondern eher nach einem vermurksten Betriebssystem.
    Du kannst mal noch zur Kontrolle ein HijackThis Logfile erstellen wie hier beschrieben und den Link posten.


    Grüße Jasager
     
  4. jonas-b

    jonas-b ROM

    Registriert seit:
    8. Januar 2006
    Beiträge:
    4
    Also was mir grad noch aufgefallen ist.
    Im Dateiexplorer fehlt für die betroffenden Dateien die "Änderungsdatum"-Anzeige.

    Bei eXec oder WinCom wird dieses Datum mit 1.1.1980 0:00 Uhr angegeben.

    Hier die erste Auswertung bei hijack
    http://www.hijackthis.de/logfiles/e7ad2cf33da8eeccd80d085f076487e5.html

    hier die aktuelle
    http://www.hijackthis.de/logfiles/d114a4d42951977aaff9fac608e236d8.html
    die beiden letzten Sachen können anscheinend nicht mit Hijackthis entfernt werden.


    Ich versteh echt nur Bahnhof. Wie kann sowas passieren beim Brennen???

    :confused:
     
  5. Jasager

    Jasager Viertel Gigabyte

    Registriert seit:
    6. Dezember 2004
    Beiträge:
    2.642
    Hallo,
    also die Hijack Logs sehen soweit sauber aus. Also kann ein Virus als Ursache quasi ausgeschloßen werden.
    Wie das bei dem brennen passieren konnte :nixwissen
    Vielleicht kann dir dazu jemand aus dem WinXP Forum weiterhelfen, kannst ja ev. mal einen Mod bitten den Thread dorthin zu verschieben.


    Grüße Wildone
     
  6. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Registriert seit:
    2. Dezember 2003
    Beiträge:
    17.262
    Thread auf Wunsch des TO :schieb:
     
  7. jonas-b

    jonas-b ROM

    Registriert seit:
    8. Januar 2006
    Beiträge:
    4
    Eine weitere unnormalität die mir aufgefallen ist:

    die Datei "pagefile.sys" auf C ist 670MB groß !!!!!
     
  8. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Registriert seit:
    2. Dezember 2003
    Beiträge:
    17.262
    Das ist die Auslagerungsdatei und deren Größe liegt absolut im normalen Rahmen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen