1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

VIRUS??

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von merlin696, 5. September 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. merlin696

    merlin696 Byte

    ich habe auf das ICS auf einem win2k-server zwecks Internetrouting eingerichtet.Letztens hatte mein Virenscanner (AntiVir 6) einen Virus "VirtualRoot" in der explorer.exe gefunden (u.a.). Also hab ich das System platt gemacht und neu installiert, aber jetzt am 2.Tag wieder in Betrieb wird mir schon wieder dieser Virus gemeldet.
    Handelt es sich hierbei überhaupt um einen Virus oder gehört das vielleicht zum System?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen