Visual Studio 6.0 unter WinXP?

Dieses Thema im Forum "Software allgemein" wurde erstellt von DocHartford, 28. Januar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. DocHartford

    DocHartford ROM

    Registriert seit:
    28. Januar 2002
    Beiträge:
    2
    hi,

    vielleicht kann mir jemand von euch helfen, ich hoffe es zumindest *gg*
    wie im titel steht, hab ich probleme beim installieren von ms visual studio 6.0 enterprise edition unter winxp. bekomme folgende fehlermeldung beim ausführen der setup.exe auf cd1:

    --> Diese Anwendung konnte nicht richtig initialisiert werden (0xc0000005). Klicken Sie auf "OK", um die Anwendung zu beenden. <--

    ist das eintige programm, wo diese fehlermeldung kommt. konnte visual studio problemlos unter win98se installieren.
    ms hab ich auch schon kontaktiert. leider hatte mir der mitarbeiter am telefon wenig mut gemacht, er wusste damit nicht viel anzufangen.

    vielleicht wisst ihr ja rat.

    danke schonmal im voraus
     
  2. BorWa

    BorWa Kbyte

    Registriert seit:
    9. Oktober 2000
    Beiträge:
    248
    Kan nich verstehen, die Fehlermeldung ist auch absolut unbrauchbar, da fehlen die ganzen Rahmenbedinungen. Mit sowas kann man ja nichts anfangen... Schon mal alle anderen Programme beendet (ich meine auch ALLE, nicht nur die in der Taskleiste!!!)?
    Wenn Du wirklich die Enterprise Version hast sollte da doch auch eine MSDN dabei sein, dann kuck doch mal da drauf. Steht vielleicht was dabei.
    Gruß, Bo

    ---
    http://www.funplace-online.de
    http://www.dia-info.de
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen