Vom Forum ausgeschlossen

Dieses Thema im Forum "Ihre Meinung zum Internetauftritt der PC-WELT" wurde erstellt von Thomas S., 27. Dezember 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Thomas S.

    Thomas S. Halbes Megabyte

    Hallo Leute,

    irgendwie kam ich über die Feiertage nicht in das PC-Welt Forum. Ständig wurde mir angezeigt, Diese Seite konnte nicht geöffnet werden, oder wie das auch immer heißt.
    Heute ging es wieder. Aber wie ich an den Postings gesehen habe, ging es ja komischerweise bei anderen über die Feiertage.
    Woran kann das gelegen haben?

    Viele Grüße
    Thomas
     
  2. Thomas S.

    Thomas S. Halbes Megabyte

    Hallo Dieschi,

    wir haben hier eine T-DSL Flatrate. Da wird es dann wohl an T-Online gelegen haben.
    Na da kann man dann wohl nicht viel machen.

    Viele Grüße
    Thomas
     
  3. dieschi

    dieschi CD-R 80

    Mhm .. hab schon gehört das es da öfters zu solchen *Problemen* kommen kann (kein Seitenaufruf bzw. keine Einwahl möglich).
    Ich werde deshalb in meinem neuen Rechner vorsichtshalber mal die ISDN-Karte drin lassen.

    DSL bei mir noch ca. 1 Woche *hoff* ... :)

    Gruß ... dieschi
    ----
    Auch für die User des PcWelt Forum:
    LiveHilfe (ComputerProblemChat) & mehr ...
    http://www.dieschis-welt.de
     
  4. dieschi

    dieschi CD-R 80

    IMHO könnte es an Deinem Provider gelegen haben!
    Ich hatte dieses Phänomen anfang Dezember bei meiner eigenen Website!
    Wählte Ich mich über T-Online ins Netz konnte Ich nicht auf die Site zugreifen aber über Compuserve, NGI oder Freenet ging es!

    Schon komisch was man da manchmal erlebt!

    Gruß ... dieschi
    ----
    Auch für die User des PcWelt Forum:
    LiveHilfe (ComputerProblemChat) & mehr ...
    http://www.dieschis-welt.de
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen