1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Von wegen: Intel Qualität

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von kl.schuette, 22. Juni 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ich habe mir das Gigabyte GA-8IEXP und einen P4 1.8 GHz Northwood zugelegt. Und damit fingen die Probleme an:

    1. Der USB2 Port läßt sich nicht aktivieren - weder mit dem Intel-Treiber noch mit dem original XP-Update für USB2 von MS. Habe vom Gigabyte-Support auch nach gut einer Woche noch keinen Ton gehört :-(.

    2. PartitionMagic 7.0 und 7.01 läuft zwar zunächst, kann dann aber keine Änderungen übernehmen und bricht immer mit derselben Fehlermeldung ab. Laut PowerQuest ist das Problem dort von DELL PC}s her bekannt (also auch nur Intel!), konnte bisher aber nicht gelöst werden !!!

    Fazit: Ich verstehe die Leute nicht, die meinen, Intel sei zwar teurer - aber Qualität zähle. Fakt ist, dass ich seit ca. 8 Jahren AMD hatte, zuletzt einen Athlon 500, aber solche Probleme bisher nicht gekannt habe. Auch PM 7.0 lief super!

    Gruß
    Klaus
    [Diese Nachricht wurde von kl.schuette am 22.06.2002 | 19:08 geändert.]
     
  2. Ultrabeamer

    Ultrabeamer Halbes Megabyte

    Was kann da der Northwood dafür? An deiner Stelle hätte ich ein Mainboard von MSI oder Asus genommen.
     
  3. Juve1106

    Juve1106 Halbes Megabyte

    High,

    versuch mal hier dein Glück http://www.lumberjacker.de dort
    findest du immer ein offenes Ohr und Unterstützung bei Anfragen
    im sehr guten Forum.

    Gruß Juve ---:D-->

    Pees > http://www.lumberjacker.de/Downloads/downloads.html
    [Diese Nachricht wurde von Juve1106 am 22.06.2002 | 20:33 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen