1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Vpn Verbindung u. Access ok kein Ping

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von SparRitter, 23. Oktober 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. SparRitter

    SparRitter ROM

    Registriert seit:
    22. Oktober 2003
    Beiträge:
    2
    Hi habe eine Vpn erstellt:
    Vpn Server=W2k Server (Domain) Lokale IP:192.168.123.x (C)
    Vpn Client=W2k Prof. Lokale IP: 10.0.0.x (C) Vpn Automatische Ip Wahl
    (bekommt auch eine 192.168.123.x Ip zugewiesen)

    beide Stellen sind über einen Router mit dem Internet verbunden.
    Die Einwahl und Anmeldung am Vpn Server klappt

    Muss man bestimmte Ports freigeben?
    Der ping müsst doch hinhaun, wenn ich mich anmelden kann oder?
    ich pinge auf IP.

    danke für eure Hilfe
     
  2. sorlag

    sorlag Byte

    Registriert seit:
    14. Mai 2001
    Beiträge:
    13
    Hallo SparRitter

    Bei den meisten VPN Lösungen musst du Ping und NetBios zuerst erlauben, bevor du die anderen PC's findest und sie anpingen kannst.
     
  3. SparRitter

    SparRitter ROM

    Registriert seit:
    22. Oktober 2003
    Beiträge:
    2
    Die Pcs im netz werden auch nicht gefunden,
    weder über Netzwerkumgebung noch über
    DNS oder Wins
     
  4. Issy

    Issy Byte

    Registriert seit:
    6. Juni 2002
    Beiträge:
    27
    Hallo, soweit ich weiß ist es möglich,
    bei manchen Routern die "Ping-Unterstützung"
    auszuschalten.
    Vielleicht liegt hier dei Problem.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen