1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

W-lan funktioniert nicht!

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von NRGmc3, 6. Mai 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. NRGmc3

    NRGmc3 Byte

    Registriert seit:
    9. Februar 2005
    Beiträge:
    12
    Hallo!
    Ich habe ein riesen Problem! Hab auch schon im Internet gesucht, und die verschiedenen Lösungen ausprobiert, doch das alles half nichts! Deswegen frag ich euch einmal! Evtl. könnt ihr mir (wie immer! ) helfen!
    Also:
    Ich habe drei Rechner:
    2 X Win XP Home
    1 X Win XP Prof

    So, diese drei Rechner gehen über W-Lan mit einen DSL Router (Dray Tek Vigor 2500 WE) ins internet... Das funzt allles prima.
    Nun wollte ich die Rechner alle in ein privates Netzwerk einbinden. Hab also jedem PC nen Namen gegeben und in DIESELBE Arbeitsgruppe.
    Alle Rechner sind in der Netzwerkumgebung zu finden.
    Doch! Sobald ich mit einem Rechner auf den anderen zugreifen will kommt das:

    "Auf \\ kann nicht zugegriffen werden. Sie haben eventuell keine Berechtigung, diese Netzwerkressource zu verwenden. Wenden Sie sich an den Administrator des Servers, um herauszufinden, ob Sie über Berechtigungen verfügen.
    Der Netzwerkpfad wurde nicht gefunden."

    Aber! Auf einen PC (Laptop) kann ich zugreifen, dieser PC hat Win XP Home drauf....
    Anpingen kann ich se gegenseitig auch!
    Aber weiter weiß ich nich was ich noch machen soll!
    Ich habe schon alles versucht!
    - Gastkonto aktiviert
    - Registry eintrag restrictanonymoussam auf 0 gesetzt
    - Nullsession gesetzt und wieder weg.. (in nem anderen Thread gefunden)
    - nur mit IP-Adresse versucht zu verbinden z.B. \\192.168.1.10
    Doch nichts hat gefunzt.
    Die Firewalls sind alle ausgeschalten!

    Hoffe mir kann jemand helfen!

    MFG

    Nrgmc3
     
  2. ikobus

    ikobus Kbyte

    Registriert seit:
    25. Mai 2004
    Beiträge:
    371
    Hast du auf jedem PC wenigstens einen Ordner oder ein Laufwerk freigegeben ???
     
  3. Norted

    Norted ROM

    Registriert seit:
    8. Mai 2006
    Beiträge:
    6
    Hast du die "Einfache dateifreigabe" aktiviert?
     
  4. NRGmc3

    NRGmc3 Byte

    Registriert seit:
    9. Februar 2005
    Beiträge:
    12
    Jup alles so wie ihr sagt.. also ordner freigegeben und auch die datei und druckerfreigabe! :)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen