W2k friert ein hilfe

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von KennyDD, 15. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. KennyDD

    KennyDD Byte

    Registriert seit:
    13. Oktober 2002
    Beiträge:
    10
    Mein PC friert unter W2K ständig ein.

    W2K friert in den Spielen Diablo und Unreal2003, besonders aber bei Unreal-Online ein. Das System lauft dabei einwand frei ohne ruckeln ohne alles und mit einmal steht alles.

    Betriebssystem: neuinstalliert; getestet; fehlerprotokoll ist leer <B>test/OK</B>
    ATX-Mainboard: K7T266 Pro Socket-A DDR / VIA KT266 Sound on board <B>test/---</B>
    Prozessor: Athlon-C 1.4 GHz FSB 133/266 <B>test/---</B>
    RAM: 2 x 256MB DIMM DDRAM PC266 von Hyundai <B>test/---</B>
    Graphik: GeForce 4 Ti 4200 <B>test/OK</B>
    schon gewechselt zum test
    Netzteil: 300W - ATX<B>test/OK</B>
    Festplatte: Maxtor 40GB 7200rpm/IDE-Ultra-DMA100 <B>test/OK</B>
    schon gewechselt zum test
    DVD-Laufwerk: 16x/48x Atabi LG <B>test/OK</B>
    Temperatur: nach einfrieren im Bios bei neustart 45c*-47c* kommt auf dauer bis zum einfrieren an<B>test/OK</B>
    VIA-treiber: alle kombinationen getestet von neu bis alt<B>test/OK</B>
    AGP: auf 2x heruntergestellt = keine besserung <B>test/OK</B>

    [Diese Nachricht wurde von KennyDD am 16.10.2002 | 14:48 geändert.]
     
  2. Zirkon

    Zirkon Megabyte

    Registriert seit:
    28. November 2001
    Beiträge:
    1.210
    Sollten aktuelle VIA Chipsätze immer noch Probleme mit AGP4 haben? Probier mal AGP auf 2fach runterzustellen... vielleicht hilfts.
    Ansonsten mal andere Kombination der PCI-Slot-Belegung probieren.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen