1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

W2K nach Brennereinbau Probleme

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von kuddi02, 25. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. kuddi02

    kuddi02 ROM

    Nachdem ich gestern einen neuen CD Brenner eingebaut habe und die Brennsoftware nero 5 installiert habe,wird der automatische Zugriff auf Audio CDs verweigert. D.h. bei der Autoplayfunktion und die Wiedergabefunktion erscheint die Fehlermeldung/ \'.exe nicht gefunden /. Die Geräte funktionieren sonst einwandfrei. Im Gerätemanager sind keine Probleme zu erkennen. Eine Treiberaktualisierung und eine Neuaktualisierung des Systems hat nichts gebracht.Die beiden Geräte sind über ein Kabel am IDE Bus angeschlossen. Das CD-Rom Laufwerk ist der Master und der Brenner der Slave.
    Es wäre schön wenn jemand eine Lösung wüsste.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen