1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

W2k rennt fehlerfrei, aber Neustart funk

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Saccara, 10. Januar 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Saccara

    Saccara ROM

    Hallo zusammen,

    ich habe auf einem Acer Extensa 711TE Notebook Windows2000 installiert. (incl. SP-1) Jetzt hab ich aber folgendes Problem...

    Das ganze System rennt fehlerfrei, aber wenn ich die Kiste neu starte hängt es sich beim Windowsbildschirm auf. (in der Mitte des Laufbalkens). Ich habe auch schon alles versucht.

    z.B.
    - X-Setup
    - BIOS-Update
    - Tausende von verschiedenen Einstellungen, usw.
    - Foren gelesen ;-)

    aber das einzige Problem im System ist der Infrarot-Port.
    Ich kann mir aber kaum vorstellen, dass es daran liegt.


    Vielen Dank im voraus

    Saccara
    Geschickt
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen