1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

w2k & Teledat 2 a/b USB & MSI Board Prob

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Max Haedroom, 11. März 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo ich habe hier ein MSI K7T Board mit VIA KT 133 Chipsatz und eine Teledat 2 a/b USB und bekomme die unter win2000 nicht zum laufen. Die Teledat ist funktionsfähig (läuft am anderen Rechner wunderbar). Habe auch schon die VIA 4in1 Treiber und die USB Filtertreiber installiert. Weiß jemand von Euch ob es eine Lösung dafür gibt, wäre sehr dankbar für jeden Hinweis. Bin nämlich mit meinem Latein am ENDE.

    Ciao Max
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen