W2k und Outlook Passwörter

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von omedetai9, 14. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. omedetai9

    omedetai9 ROM

    Registriert seit:
    15. Juni 2002
    Beiträge:
    2
    vergisst\' Outlook jedesmal beim Abrufen und Senden der Mails von allen Konten (Diensten) das Passwort. OE funzt ohne probs.

    Wer weiss Abhilfe?

    Vielen Dank!

    Stefan
     
  2. gordenfreeman2

    gordenfreeman2 Byte

    Registriert seit:
    28. April 2003
    Beiträge:
    96
    Hi!

    Musst ausprobieren ob es was hilft. Kann ich dir leider nicht sagen musst ausprobieren.

    lg stef
     
  3. omedetai

    omedetai ROM

    Registriert seit:
    15. Juni 2002
    Beiträge:
    1
    Hi,
    leider hat das Anhacken und Merken schon von Anfang an nicht funktioniert. Zudem vergisst OE mittlerweile (selbst beim Admin-konto) die Passwörter auch. Bringt eine Deinstallation aller Konten (Dienst) mit anschliessender Neuinstallation etwas?

    Gruss

    Stefan
     
  4. gordenfreeman2

    gordenfreeman2 Byte

    Registriert seit:
    28. April 2003
    Beiträge:
    96
    HI!

    Klick mal das Hackerl(Kennwort speichern) bei den BS - Konten an dann müsste es gehen. Extras Benutzerkonten dann bestehende und dort wo dein Benutzername steht inkl. Passwort gibt es eine BOX die du anhacken kannst. Passwort speichern oder so anhacken auf übernehmen gehen und somit dürfte das Problem nicht mehr geben.

    lg stef
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen