W32.Sinnaka.A@mm 0.o

Dieses Thema im Forum "Sicherheit" wurde erstellt von Malle666, 24. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Malle666

    Malle666 Byte

    Registriert seit:
    22. August 2004
    Beiträge:
    50
    Hab folgendes Problem:
    W32.Sinnaka.A@mm

    Hab ne Hijackthis log mal gecheckt!
    http://www.hijackthis.de/logfiles/f11d67e5d61769ca4f5bbb98f71ed544.html

    Irgendwie alles sauber irgendwie habisch auch alles mit dem "spybot", "ewido malware" und "antivir" durchgecheckt! Irgendwie kommt die MSG trotzdem noch wenn ich Inet Explorer aufemache?
    "Spybot" findet auch malware die ich schonmal gelöscht >_<

    Was tun?
     
  2. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Hallo,

    bei deinem HiJackThis feht der Header, wir sehen nicht welches Betriebssystem du verwendest und ob es aktuell ist.
    Kümmere dich einmal hier um diese Sache, könnte
    SpyAxe & SpySheriff sein..
    Einmal im abgesicherten Modus und bei deaktivierter Systemwiederherstellung "fixen". Dann neues HiJackThis-Log und bitte vollständig, haben keine Lust hier zu raten welches BS und SP's installiert sind.

    O2 - BHO: HomepageBHO - {e0103cd4-d1ce-411a-b75b-4fec072867f4} - C:\WINDOWS\system32\hpE69C.tmp

    Anleitung zur Entfernung:
    http://www.hijackthis-forum.de/showthread.php?t=11193

    Grüße
    und fröhliche Weihnachten
    Wolfgang77
     
  3. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen