1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Während des Bootens unter W2K "pausieren" Festplatten...

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von iqiq, 7. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. iqiq

    iqiq Kbyte

    Registriert seit:
    22. Februar 2004
    Beiträge:
    433
    Hallo,
    ich habe folgendes Problem: in meinem 3. PC ist ein GigaByte 7IXE4 verbaut, darauf "werkelt" ein AMD 1400 Prozessor mit 786MB Ram. Ich verbaute nun 2 neue Festplatten, beides Maxtor-Platten mit 40GB.
    Wenn der PC unter W2K bootet, läuft wie gewohnt der Balken durch - dies ist sicherlich allen bekannt; wenn aber der Windows2000 Bildschirm erscheint, fahren die beiden Festplatten für ca. 1 Sekunde herunter....dann aber sofort wieder hoch und der Bootvorgang wird fortgesetzt.
    Es ist SP4 mit allen Updates installiert.
    Hat jemand einen Rat, was ich tun könnte, damit die Festplatten nicht kurz herunterfahren? Zudem denke ich, daß dies für die Platten auch nicht sonderlich gut ist.
    Daaanke Euch wieder einmal für Hilfe! :-)
    Gruß
    IQIQ
     
  2. iqiq

    iqiq Kbyte

    Registriert seit:
    22. Februar 2004
    Beiträge:
    433
    Hat denn niemand einen Rat?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen