Wahlwiederholung bei T-DSL und W2k geht

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von Christian725, 21. Februar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Nachdem die 24h online abgelaufen sind(oder eine Störung vor liegt), und ich von T-Online getrennt werde, baut mein PC die Verbindung nicht wieder automatisch auf. Die eingestellten Wahlversuche werden zwar durchgeführt aber ein Login kommt nicht zu Stande. Im Gegenteil ich werde von T-Online gesterrt, weil ich mein Passwort 9mal falsch eingegeben habe. Das hat aber schon mal alles geklappt. Das Passwort muß dann jedes mal neu eingegeben werden.

    Ich benutze: pasppoe 0.96; 4in1 Via 4.37, W2K DfÜ, T-Online

    Christian
    [Diese Nachricht wurde von Christian725 am 21.02.2002 | 20:57 geändert.]
     
  2. basstee

    basstee ROM

    ursprünglich\' heißt: Name, Kennwort usw. abfragen deaktiviert, 0-wahlwiederholungen, leerlaufzeit...-niemals, wahlwiederholung wenn verbindung getrennt aktiviert.

    jetzt hab ich: Name, Kennwort usw. abfragen aktiviert, 0-wahlwiederholungen, leerlaufzeit...-niemals, wahlwiederholung wenn verbindung getrennt deaktiviert.

    komischerweise hat w2k seither (2wochen) das passwort nicht vergessen.
     
  3. RobuR

    RobuR Kbyte

    Nachtrag:
    Was heißt "ursprüngliche Einstellung"? Wie ist die jetzt?
     
  4. RobuR

    RobuR Kbyte

    Immer oder nur manchmal? Ich hatte auch schon das Problem mit dem PW vergessen und Sperrung meines Accounts!

    Robert
     
  5. basstee

    basstee ROM

    das war meine ursprüngliche einstellung.
    funktioniert hin und wieder, trotzdem vergisst w2k das passwort.
     
  6. RobuR

    RobuR Kbyte

    Hallo Christian!

    Ich hätte folgende Verfahrensweise anzubieten.

    1. Unter "Eigenschaften" der DFÜ-Verbindung folgendes einstellen:
    - Wähloptionen: Name, Kennwort usw. abfragen anklicken, den Rest abklicken
    - Wahlwiederholungsoptionen: Anzahl 0; Zeit dazwischen 1 sec; Leerlaufzeit niemals; Wählvorgang wiederholen an

    Danach erneut einwählen -> Kennwort usw. wird abgefragt. Hier nochmal dein Kennwort neu eingeben und einwählen lassen (dabei Kennwort speichern angeklickt lassen).

    2. Wieder in die Eigenschaften der Verbindung:
    - Name, Kennwort usw. abfragen abklicken.

    Jetzt Verbindung trennen, neu einwählen zum Testen und hoffen, daß in Zukunft alles so bleibt.

    Ach ja, unter Internetoptionen -> Verbindungen die T-Online-Verbindung als Standard einrichten und "immer Standardverbindung wählen" anklicken.

    Hoffe, das hilft

    Robert
     
  7. basstee

    basstee ROM

    w2k neu machen hat auch keinen sinn.
    bringt keine änderung.
    ich kenne keinen der diesen fehler behoben hat.
    mit freundlichem gruss deines betriebssystem hersteller ;)
     
  8. Und was mache ich, wenn ich mal 2 Tage nicht da bin. Immer mit pcAnywhere Arbeiten geht auch nicht. Das alles funk. aber schon mal. W2K deshab neu machen habe ich auch keine Lust drauf.
    Danke aber für Deine Antwort.

    Christian
     
  9. basstee

    basstee ROM

    verliert\', dann hast du quasi mehrmals ein falsches passwort eingegeben und dein zugang wird bis 0.00 uhr gesperrt.

    oder du deaktivierst die option passwort speichern, dann musst du halt jedesmal dein passwort neu eingeben.

    basstee
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen