Warning Diskboot ????

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von godeke, 2. Mai 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. godeke

    godeke Byte

    Registriert seit:
    12. April 2004
    Beiträge:
    25
    so habe ne frage und weiß abert auch nicht ob das hr reingehört
    hatte probleme mit mein rechnerhabe format c gemacht und dann wollte ich me wieder instalieren so jetzt das problem es kommt immer eine fehler meldung die lautet
    Warning Diskboot Sektor is to modifred type "y" to accept any key to abort anward softwaere , inc
    und dann sag er fehler auf der festplatte und und instalation kann nicht fortgestzt werden achso hatte gestern ein comos-reset gemacht hats damit was zu tun?
     
  2. godeke

    godeke Byte

    Registriert seit:
    12. April 2004
    Beiträge:
    25
    So ich habe es noch mal editier, hoffe mal das es richtig so ist weil ich in deutsch nie ne leuchte war. Bin froh wenn ich richtig schreibe, und könnte mir jetzt bitte jemand helfen.
     
  3. Gast

    Gast Guest

    Ob godeke es jetzt merkt?
     
  4. godeke

    godeke Byte

    Registriert seit:
    12. April 2004
    Beiträge:
    25
    So ein neues problem ich will nach format c win me instalieren, hatte er nicht gemacht. Dan hat er immer mit nen fehler abgbrochen, konnte eine cab datei nicht lesen nagut hab ich win xp genommen aber da das gleiche problem. Dann die festplatte ausgebaut und in mein anderen rechner eingebaut und da xp draufgespielt und da geht alles so baue die festplatte wieder im alten ein. Dann fährt er halb hoch kommt ein weißer lade balken und dann schluß oben nur noch ein blinkender strich.
    Ich habe ihn auch so länger gelassen, dann reset und dann will er im absicherten oder in ein anderen modus hoch aber bei keinen passiert was.
     
  5. godeke

    godeke Byte

    Registriert seit:
    12. April 2004
    Beiträge:
    25
    danke für eure hilfe ihr habt mir super geholfen und das ist ein super bord danke danke
     
  6. Gast

    Gast Guest

    :tröst: darfst halt nicht immer so lange Romane schreiben ! :p
     
  7. Gast

    Gast Guest

    Hi !

    Du musst nur im BIOS die Virus-Protection auf "disabled" stellen !

    cu ;)
     
  8. whisky

    whisky Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    11.014
    Such im BIOS den Eintrage des "Virenwächters" und deaktiviere ihn - der verhindert das Schreiben im MBR



    P.S.: Satzzeichen dürfen verwendet werden :p

    edit: Schon wieder zu langsam :( ;)
     
  9. whisky

    whisky Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    11.014
    Such im BIOS den Eintrage des "Virenwächters" und deaktiviere ihn - der verhindert das Schreiben im MBR



    P.S.: Satzzeichen dürfen verwendet werden :p

    edit: Schon wieder zu langsam :( ;)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen