Warum?

Dieses Thema im Forum "Smalltalk" wurde erstellt von Fox224, 2. Januar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Fox224

    Fox224 Byte

    Registriert seit:
    29. Dezember 2003
    Beiträge:
    8
    Ich habe mich hier im Netzwerkforum mal umgesehen und gemerkt, dass die meisten doch irgendwie die selben probleme mit windows nettwerken haben: Computer werden nicht angezeigt, keine verbindungen....
    Und da behauptet Microsoft immer und überall mit Windows Netzwerken sei alles so einfach und perfekt....
    Mag sein das die Assistenten bei der einrichtung helfen, doch meistens verursachen sie doch Probleme.
    Das wollte ich nur malso sagen.
     
  2. Gast

    Gast Guest

    Immer gucken, an welchem Protokoll Netbios aktiviert ist und ob es aktiviert ist bei TCP/IP unter W2k und höher.
     
  3. Tribun18

    Tribun18 Kbyte

    Registriert seit:
    19. September 2003
    Beiträge:
    235
    kann dir nur zustimmen fox224
    haben daheim drei rechner, einer mit 98 einer mit me und einer mit xp; 98 und xp hatten keine probleme beim anzeigen von netzwerkverbindungen, jedoch bis erst mal des drecks win me integriert war, des hat mich ein paar nerven gekostet.
    und auf jeder lan bisher die wir organisiert haben (immer so für 30 leute) sind mindestens 5 pcs dabei, wos auch immer eine weile braucht, trotz der "genialen netzwerkassistenten und -funktionen"
    habe gestern noch auf meiner 2. platte mandrake installiert, mal schauen wie lang ich (als anfänger) da brauch bis alles im netzwerk optimal läuft
     
  4. whisky

    whisky Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    11.014
    Ich habe deinen Beitrag verschoben-für Kommentare gibts den Smalltalk.

    Die Regeln
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen