Was braucht man wirklich?

Dieses Thema im Forum "Linux-Distributionen" wurde erstellt von jean jaque, 4. März 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. jean jaque

    jean jaque Kbyte

    Registriert seit:
    13. Juni 2000
    Beiträge:
    248
    ner Heft CD gibt oder reicht dafür auch meine "ältere" 6.4er Version?
    Grr, Fragen über Fragen. Unter Windows würde mir das nicht passieren! Jedenfalls nicht so schnell.

    Ciao und noch \'nen schönen Abend

    JJ
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen