1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

was geht mit meiner kiste ab?

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von EnemyOtS, 18. August 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. EnemyOtS

    EnemyOtS ROM

    Registriert seit:
    18. August 2005
    Beiträge:
    2
    tach!

    hab meinen pc jetzt 3-4 monate...hab ihn ganz normal runtergefahren,ohne probleme.
    so ne stunde später wollt ich wieder ran, das teil liess sich aber nicht hochfahren...
    springt an, cpu und graka lüfter drehen sich,die led`s an der tastatur blinken kurz auf...das wars...cd laufwerke lassen sich nicht öffnen,monitor bleibt schwarz etc...

    grafikkarte und ram wurden überprüft.

    hab gestern ein neues mainboard eingebaut, selber fehler!

    ich glaub nich dass es an der cpu liegt...nich übertaktet und auch sonst nix hardware schädigendes gemacht...

    nt hab ich jetz noch nich getauscht...kann es daran liegen?
    ein techniker sagte bei nt`s is das so, entweder es geht oder nich, er meinte er kennt keinen fall bei dem ein defektes netzteil noch strom liefern würde...


    bitte um hilfe, bin ratlos.


    meine konfiguration:

    amd athlon 64 3000+
    elitegroup 755-A2 mainboard
    geforce 4 ti
    1024 ram
    midiman audiophile delta soundkarte
    dvd brenner, dvd laufwerk
    2 festplatten (80 und 120 gb)
    windows xp pro
     
  2. Bloody28

    Bloody28 Kbyte

    Registriert seit:
    16. August 2005
    Beiträge:
    187
    Könnte am CPU liegen,...klingt zwar komisch aber bei mir hats vor nem halben Jahr auch mal meinen Athlon XP 1200+ einfach so aus heiterem Himmel zerschossen. :bse:

    Naja einfach mal mit ner neuen CPU probieren und kucken was passiert.

    MfG
    Bloody
     
  3. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.948
    Auch defekte oder überlastete Netzteile können noch Strom liefern.
    Es ist durchaus möglich, daß es für den Lüfter gerade noch reicht oder nur noch eine Spannung zuverlässig geliefert wird.

    Aber wenn auf dem Rechner noch Garantie ist, ab damit zum Händler.

    Wenn nicht, erzähl mal mehr zum Netzteil und probier mal einen CMOS-Reset (siehe Boardhandbuch).

    Gruß, Andreas
     
  4. EnemyOtS

    EnemyOtS ROM

    Registriert seit:
    18. August 2005
    Beiträge:
    2
    nein,ich komme nicht ins bios...der monitor geht ja nichmal an...

    ich denk ich besorg mir n anderes nt...wenns dann nich geht dann MUSS es ja an der cpu liegen...aber echt komisch ich mein wenn der pc abgestürzt wäre könnt ich mir das schon denken aber ich hab ihn ohne probleme runtergefahren und beim nächsten start ging nix mehr...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen