Was ist den hier los?????

Dieses Thema im Forum "Smalltalk" wurde erstellt von poro, 15. August 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. poro

    poro Ganzes Gigabyte

    Registriert seit:
    31. Juli 2003
    Beiträge:
    13.635
    Ich logge mich im Forum ein, klicke mich durch bis zu den Beiträgen,und dann....
    Nichts.
    3 min dann Fehler meldung.
    Liegts an mir oder habt Ihr irgendwelche Probleme?
    Wenn ich das nicht bald in den Griffkriege, werde ich zur S**.
    Falls mir jemand antworten will. Ich weiß nicht ob ich das hier lesen kann. Keine Ahnung ob dieses Geschreibe überhaupt ankommt.}ne E-Post tuts auch.
    Danke
     
  2. IamJB

    IamJB Kbyte

    Registriert seit:
    29. Januar 2003
    Beiträge:
    290
    Bei anderen Foren=1 Jarh
    Bei PC-Welt-Forum=1 Tag ;-) ;-)
     
  3. Jörn Stadelmann

    Jörn Stadelmann Viertel Gigabyte

    Registriert seit:
    7. April 2001
    Beiträge:
    4.450
    Definiere bitte mal -> auf längere Zeit <- ;-)

    J3x
     
  4. IamJB

    IamJB Kbyte

    Registriert seit:
    29. Januar 2003
    Beiträge:
    290
    Hallo

    Wie du sicher gemerkt hast war das gesamte forum offline!
    Das hat sich nun (hoffentlich auf längere Zeit) geändert.

    Noch n schönen Tag wünscht
    Josef Brunner
     
  5. turp

    turp Halbes Megabyte

    Registriert seit:
    19. Mai 2000
    Beiträge:
    816
    Och! :huh:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen