Was ist "netidtsuamri" bei Dienste ?

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Megelan, 30. Januar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Megelan

    Megelan Byte

    Registriert seit:
    3. November 2004
    Beiträge:
    47
    Hallo !

    Ich bin ein relativ erfahrener PC Anwender, trotzdem habe ich
    folgende Frage. Unter START-> Ausführen-> msconfig-> Dienste
    steht bei mir nach ausblenden der Microsoft Dienste unter
    anderem folgender Eintrag :

    Dienst..............Hersteller.............Status
    ----------------------------------------
    Netidtsuamri......Unbekannt...........Beendet


    Weiß jemand was das für ein Dienst ist ? google, altavista
    und webcrawler haben dazu nichts gefunden. In der Registry
    finden sich 3-4 Einträge die aber keinen Hinweis auf einen
    Programmpfad noch einen Grund liefern, warum dieser Dienst
    gestartet wird.

    Habt Ihr diesen Dienst ebenfalls bei Euch in der Liste ?
    Ich habe Windows XP SP2 (alle updates) und mein System
    ist Dank NIS2004 (alle updates) und Ad-Aware (neuste Version)
    frei von Viren/Trojaner und Spyware.

    Danke für jeden Hinweis ! :)
     
  2. Megelan

    Megelan Byte

    Registriert seit:
    3. November 2004
    Beiträge:
    47
    Nein es heißt Netidtsuamri nicht Tsunami :)

    Ich finde diesen Eintrag irgendwie...merkwürdig...und glaube
    auch das der erst nach der SP2 Installation dort aufgetaucht
    ist, bin mir aber nicht sicher.

    Hat jemand von Euch mit XP + SP2 diesen Eintrag auch ?
     
  3. schwarzm

    schwarzm Viertel Gigabyte

    Registriert seit:
    24. Januar 2005
    Beiträge:
    3.979
    Du hast Recht. Der Dienst dürfte nicht erst nach der Installation von SP2 da sein. Reagiert dein PC ein bisschen merkwürdig??? Kann es sein, das der Dienst irgendeine Aktion auslöst die unerwünscht ist?! Noch etwas: Ist der Dienst immer automatisch beendet?
     
  4. Megelan

    Megelan Byte

    Registriert seit:
    3. November 2004
    Beiträge:
    47
    Hallo,

    nein mein PC läuft einwandfrei und schön schnell :)
    Es ist auch nichts ungewöhnliches aufgetreten.
    Unter Verwaltung -> Ereignisanzeige ->

    ist auch nirgendwo eine Warnung oder ein Fehler bei
    System, Anwendungen und Sicherheit. Ad-aware mit neusten
    Updates findet auch nichts und ich habe auch keinen Virus
    oder Trojaner dank NIS 2004.

    Alles sehr merkwürdig...also ihr habt den Eintrag nicht ? :confused:
     
  5. schwarzm

    schwarzm Viertel Gigabyte

    Registriert seit:
    24. Januar 2005
    Beiträge:
    3.979
    Vielleicht gehört der Dienst zu einem Programm. Beispielsweiße ein Antiviren Programm. Aber wenn dein PC nicht verlangsamt oder ähnlich läuft solltest du dir keine Sorgen machen!
     
  6. Megelan

    Megelan Byte

    Registriert seit:
    3. November 2004
    Beiträge:
    47
    Es ist mehr Neugierde als Sorge :D

    Also Du hast diesen Eintrag bei dir nicht ?
     
  7. schwarzm

    schwarzm Viertel Gigabyte

    Registriert seit:
    24. Januar 2005
    Beiträge:
    3.979
    Nein, bei mir ist dieser Eintrag nicht vorhanden!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen