1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Wasserkühlung mit Wasserverlust??

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von matze_o, 28. Oktober 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. matze_o

    matze_o Byte

    Registriert seit:
    31. Januar 2004
    Beiträge:
    89
    Hey,
    ich habe mir eine TWC-A04 von Titan geleistet, habe diese installiert und stellte fest das ich einen minimale Wasserverlust habe (ca 10ml in 2Wochen). Ich habe dann alle Anschlüsse überprüft, konnte aber nichts finden.
    Ist das normal?????? :heul:
     
  2. MarkusO

    MarkusO Kbyte

    Registriert seit:
    14. November 2003
    Beiträge:
    233
    Hi matze_o,

    ist ganz normal. Es verdunstet immer etwas Flüssigkeit durch die Schläuche (genauer durch den Kunststoff der Schlauchwand).
    Darum sind ja i.d.R. Ausgleichsbehälter an den WaKü´s.
     
  3. matze_o

    matze_o Byte

    Registriert seit:
    31. Januar 2004
    Beiträge:
    89
    Dann bin ich ja beruhigt.

    Danke.
     
  4. Michael_x

    Michael_x Halbes Megabyte

    Registriert seit:
    29. September 2004
    Beiträge:
    1.019
    das ganze kannste verhindern, verringern, wenn du schläuche aus PE-X verwendest. diese sind diffusionsdicht. allerdings sind sie recht starr
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen