1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

WD400BB ... Ich weiss nicht mehr weiter ... Hilfe

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von fisHkopP, 19. August 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. fisHkopP

    fisHkopP ROM

    Registriert seit:
    19. August 2005
    Beiträge:
    2
    Hallo

    Ich habe ein schwerwiegendes Problem doch bisher konnte mir niemand helfen, ich hoffe hier auf besseres Entgegenkommen.

    Zuerst zu meinem System:
    Amd Athlon 2200+
    512MB DDR RAM
    2x 40GB Western Digital WD400BB

    Es begann damit, dass ich während ich ein Spiel spielte ein Klicken vernahm. Einige Sekunden später passierte nichts mehr, erst blieb das Spiel stehen dann fiel mein mp3 Programm aus. Da es leider nicht das erste mal war das sowas passiert habe ich abgewartet und nach dem sich die Festplatte wieder gefangen hat lief alles wieder einwandfrei. Ich machte mir nichts draus weil es ja schonmal passiert war. Was jedoch neu war, die Festplatte hat sich 6-8 mal auf die Art verabschiedet. Da es ein wichtiger Moment in dem OnlineRollenSpiel war konnte ich meinen Rechner nicht runterfahren, was vielleicht geholfen hätte. Also habe ich nach dem letzten Ausschalten der HD das Spiel geschlossen. Ich startete meinen Rechner neu in der Hoffnung, dass er sich wieder fängt. Leider passierte genau dieses nicht. Seit dieser Aktion kommt es mir vor als hätte ich einen alten c64. Wie gewohnt connecte ich ins I-net und starte mein mp3Programm. Es fiel mir erst auf als ich Outlook startete denn genau in dem Moment ruckelt meine Musik bis er outlook gestartet hat. Spielen ist total unmöglich.
    Dieses Problem hatte ich bereits schonmal und es funktionierte nach einer Formatierung der ersten platte einwandfrei. Doch das kann nicht die Lösung meines Problems sein.
    Problemlösungen die ich schon unternommen habe gibt es viele:
    -Ich habe die kabel überprüft
    -Ich habe eine Fehlerprüfung durchlaufen lassen
    -Ich habe ihn eine Nacht ruhen lassen

    Nichts dergleichen half..
    Sollte mir keiner von euch helfen können muss ich ihn wohl oder übel erneut formatieren =(

    Danke im Vorraus für die Antworten
     
  2. ankeforever

    ankeforever Viertel Gigabyte

    Registriert seit:
    25. Juli 2004
    Beiträge:
    2.958
    Hi!
    Wenn die Festplatte ein Klicken von sich gibt ist sie ganz einfach im Eimer! Da hilft kein formatieren mehr... Ich hoffe mal du hast ein aktuelles backup, wenn nicht, schleunigst eins machen sofern das noch geht! Und dann in die Tonne mit der Platte und eine andere rein!
     
  3. fisHkopP

    fisHkopP ROM

    Registriert seit:
    19. August 2005
    Beiträge:
    2
    sowas habe ich mir gedacht -.-

    ich such dann schonma ne neue...danke für schnelle antwort
     
  4. DW123

    DW123 Byte

    Registriert seit:
    2. März 2006
    Beiträge:
    17
    Natürlich ist die Platte im Eimer. War bei mir auch so. Allerdings auf andere Weise. Am Mittag lief der Rechner noch. Am Abend Kam Kurz der bios-Startbildschirm und nix ging mehr! nicht mal mehr ins bios kam ich! WICHTIG: Wenn die Platte noch Garantie hat, würd ich die im Markt, indem du sie gekauft hast zur Reperatur geben oder halt den Hersteller. Hab ich auch gemacht - Hab nach einem monat ohne viele Worte eine neue Bekommen! :cool:

    gruß
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen