WEB.de - POP3 - Outlook --> Daten 'tröpfeln' nur

Dieses Thema im Forum "Mail-Programme" wurde erstellt von hermy, 22. September 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hermy

    hermy Byte

    Registriert seit:
    22. September 2000
    Beiträge:
    59
    Mich erreichte Gestern ein Hilferuf.
    Problem: Abruf über POP3 bei Web.de und Einwahl per ISDN dauert ewig. D. h. für 350 kb (lt. DFÜ-Verbindungsdaten) brauchten wir ca. 1 Std. Normales surfen funzt weiterhin prächtig, also ganz normal.
    Woran kann es liegen? Bei Google finde ich keine Häufung des Problems derzeit, würde ja wohl nicht lange dauern, bis es da durchschlägt.
    Das Problem tritt wie gesagt, nur beim Abruf der Mails auf, da ist der PC quasi zu 100% ausgelastet, andere Programme sind fast nicht nutzbar. OS ist Win 98 ME, Office 2000, FritzCard PCI. Aktueller Virenscanner (Antivir) brachte auch kein Ergebnis. Firewall läuft auch normal ..

    ??????
     
  2. mroszewski

    mroszewski Viertel Gigabyte

    Registriert seit:
    18. Juni 2002
    Beiträge:
    4.208
    was ist den Win98 ME?
    meinst du SE!
    ich denk mal, du solltes mal einen anderen Provider ausprobieren, lad dir mal dieses Tool hier http://smartsurfer.web.de/ runter und probier mal die Provider durch, ob das Problem dort auch besteht, kann sein, daß der Port gebremst wird, beispielsweise Tiscali ist berüchtigt, Ports außer 80 und 21 auszubremsen.
     
  3. hermy

    hermy Byte

    Registriert seit:
    22. September 2000
    Beiträge:
    59
    Win 98 ME kann auch nur Win ME heißen, also die Millenium Edition. Einwahl erfolgte über Freenet, da gab es eigentlich noch nie Probleme. Wäre aber eine Erklärung, dass es am Port und nicht an der generellen Einwahl bzw. WEB oder Outlook liegt.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen