Web Washer

Dieses Thema im Forum "Software allgemein" wurde erstellt von MeisterChr, 10. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. MeisterChr

    MeisterChr Byte

    Registriert seit:
    2. August 2002
    Beiträge:
    24
    Hätte da mal ein kleines Problem mit WebWasher 3.0. Beim Starten meldet das Programm das: "Der Evaluierungszeitraum für ihr Unternehmen beriets abgelaufen ist".
    1. Ich hab das Programm erst vor 5. Min. installiert, warum soll die Zeit jetzt schon abgelaufen sein ??

    2. Das Programm ist doch für private Nutzung kostenlos ?? Ich habe gar kein Auto äh Unternehmen (italienischer Akzent !)

    Falls jemand ne Idee hat wie ich das Programm zum laufen krieg immer raus damit
     
  2. it-praktikant

    it-praktikant Megabyte

    Registriert seit:
    5. August 2002
    Beiträge:
    1.176
    Einfach wegklicken.

    WebWasher wird sich in Zukunft noch einige Male melden.
    Bei mir läuft\'s (mal guggn) schon 126 Tage hintereinander.

    Oder du hast dir die Enterprise-Version runtergeholt, kann natürlich auch sein.

    Ciao
     
  3. Boersenfeger

    Boersenfeger Megabyte

    Registriert seit:
    31. Januar 2001
    Beiträge:
    1.203
    Hey, MeisterChr!

    Ast du vermuttlich die Verkaauufsversion, herruntergeladden.
    Schmeiss dein Programmm weg und holle neues.

    Gehst Du auf Webseite:

    http://www.webwasher.com/en/products/wwash/download_license.htm

    Glick "I agree" und dann komt rischtig Version. Claro

    Gruß
    Börsenfeger
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen