WebWasher Fehlermeldung

Dieses Thema im Forum "Software allgemein" wurde erstellt von barny281263, 4. Oktober 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. barny281263

    barny281263 Guest

    Hallo,
    habe mir WebWasher 3.3 installiert.
    BS WIN XP Home mit 3 Benutzerkonten.
    WebWasher läuft nur auf einem Konto, sobald ich von einem Konto in ein anderes wechsle, bekomme ich folgende Fehlermeldung:
    ?WebWasher Fataler Fehler.
    Konnte Socket nicht an Port 8080 binden!
    Bitte überprüfen Sie Ihre Winsock Einstellungen und vergewissern Sie sich, dass kein anderer Server/Dämon an diesen Port gebunden ist.?
    Kann mir jemand einen Tipp geben, wie ich diese Meldung weg bekomme?
    Gruss
    Barny
     
  2. barny281263

    barny281263 Guest

    Danke ManniBaer,
    werd?ich überprüfen.
    Gruss
    Barny
     
  3. ManniBear

    ManniBear Megabyte

    Registriert seit:
    23. Februar 2002
    Beiträge:
    1.970
    Was steht bei dir im IE unter Extras / Internetoptionen / Verbindungen / LAN-Einstellungen / Einstellungen?

    Normalerweise steht dort unter "Automatisches Konfigurationsskript verwenden" bei Adresse:

    http://127.0.0.1:8080/proxyconf

    Wenn bei dir was anderes steht, könnte es daran liegen.

    Mfg Manni
     
  4. barny281263

    barny281263 Guest

    Ja - wieeeee
    Wo sind denn die Experten.
    Keine Hilfe zu erwarten ????
    Barny
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen