1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Wechselplatte verhindert ME Start

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von L2estat, 4. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. L2estat

    L2estat ROM

    Registriert seit:
    4. August 2002
    Beiträge:
    1
    Hallo,

    ich versuche verzweifelt eine Quantum Fireball 30 GB in meinem Wechselrahmen (als Slave gejumpert) ans laufen zu bringen. Im abgesichertem Modus wird die Platte erkannt, beim Start von ME erscheint ein blauer Bildschirm mit einem blinkenden Cursur nachdem das RAID Bios geladen wurde, auch ist kurz der ME Startbilschirm zu sehen. Die Platte ist FAT32 formatiert und als Slave hinter dem Brenner am 2ten IDE Strang. Habe schon Kabel gewechselt, Position und Jumperstellung verändert, aber nichts, immer dasselbe. Die Kiste bootet und bleibt vor Windows stehen. Wieso wird die Platte abgesichert richtig erkannt und im Normalmodus nicht. Kann mir bitte einer helfen oder einen Tip geben. Ach ja, die Platte hing vorher als Array 2 am Raid. Die neue Platte (IGM 80 GB) wurde im Wechselrahmen mit Partition Magic formatiert. Danach umgebaut und die Quantum im Wechselrahmen formatiert. Im abgesichertem Modus habe ich die Platte als austauschbaren Datenträger angegeben. Allerdings kann ich Interrupt 13 Gerät dort nicht einstellen, der Button ist blockiert.

    HILFE !!!! Im voraus vielen Dank.

    __________________
    System:
    MSI K3Ultra Aru
    MSI GForce TI 4200 64 MB
    512 MB DDR RAM
    1 IBM DESKSTAR 40 GB
    1 IGM DESKSTAR 80 GB zusammen Array 1&2 am Raid
    Athlon 1400 Mhz
    ASUS DVD
    LITE ON 12x Brenner
    Win ME
    Wechsellaufwerk
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen