Wenig Systemressourcen verfügbar!

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von k1fFn4z3, 2. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. k1fFn4z3

    k1fFn4z3 Byte

    Registriert seit:
    30. September 2002
    Beiträge:
    20
    Guten Tag!

    Wenn ich das Programm "eMule" starten will, passiert erst gar nichts.
    Nach Strg+Alt+Entf und "Anwendung beenden" passiert auch nichts-
    Allerdings kommt beim 2.Mal Strg+Alt+Entf eine Fehlermeldung im Weissen
    Win 3.X Stil, die angibt "Es sind bedenklich wenige Systemressourcen verfügbar! Möchten Sie folgende Anwendung beenden:...
    Ich bin ratlos, und das Problem tritt nur bei "eMule" auf. Wenn ich allerdings das Programm deinstalliere und neu aufspiele, dann klappts - jedenfalls bis zum nächsten Neustart.
    Ich habe das Problem bei allen eMule Varianten, egal ob .EXE oder die Gepackte Variante!

    Falls jemand meine IRQ\'s aufgelistet haben will, kann ich auf Anfrage ein Foto davon per Mail verschicken.

    Vielen Dank im Vorraus :)
    [Diese Nachricht wurde von k1fFn4z3 am 02.01.2003 | 04:01 geändert.]
    [Diese Nachricht wurde von k1fFn4z3 am 02.01.2003 | 04:03 geändert.]
     
  2. k1fFn4z3

    k1fFn4z3 Byte

    Registriert seit:
    30. September 2002
    Beiträge:
    20
    Ich benutze die Version 24, das Problem tritt bei mir aber bei allen versionen auf.
    Im autostart habe ich alle programme, bis auf die Windows programme, deaktiviert
     
  3. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Hallo ...

    Welche emule Version nutzt du?

    Desweiteren: Was befindet sich alles in deinem Autosstart?
    Start|Ausführen|tipp <B>msconfig</B> ein|OK|Register Autostart

    Gruß, dieschi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen