1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

WENN Abfrage in Excel

Dieses Thema im Forum "Office-Programme" wurde erstellt von bergsocke, 30. Januar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. bergsocke

    bergsocke Byte

    Hey,
    ich möchte in Excel mit einer "WENN" Abfrage dem Ergebnis eines Fußballspiels die Punkteverteilung richtig zuordnen, wie muß diese lauten?
    Danke im Voraus für eure Tipps.

    Klaus
     
  2. bergsocke

    bergsocke Byte

    Danke für deinen Tipp.
    Klappt prima!!

    mit freundlichen güßen
    Bergsocke
     
  3. mirzwo

    mirzwo Kbyte

    Nehmen wir an in Zelle a1 und a2 stehen das Ergebnis.
    z. B. 2:1, A1=2 und A2=1
    =WENN(A1>B1;3;WENN(A1=B1;1;0))

    Wenn Ergebnis 2:1 dann steht die 3, wenn unentschieden steht die 1, wenn Heimniederlage dann 0.

    Hoffe geholfen zu haben.

    Gruss Mirzwo
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen