WENN Abfrage in Excel

Dieses Thema im Forum "Office-Programme" wurde erstellt von bergsocke, 30. Januar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. bergsocke

    bergsocke Byte

    Registriert seit:
    13. September 2000
    Beiträge:
    48
    Hey,
    ich möchte in Excel mit einer "WENN" Abfrage dem Ergebnis eines Fußballspiels die Punkteverteilung richtig zuordnen, wie muß diese lauten?
    Danke im Voraus für eure Tipps.

    Klaus
     
  2. bergsocke

    bergsocke Byte

    Registriert seit:
    13. September 2000
    Beiträge:
    48
    Danke für deinen Tipp.
    Klappt prima!!

    mit freundlichen güßen
    Bergsocke
     
  3. mirzwo

    mirzwo Kbyte

    Registriert seit:
    18. April 2000
    Beiträge:
    350
    Nehmen wir an in Zelle a1 und a2 stehen das Ergebnis.
    z. B. 2:1, A1=2 und A2=1
    =WENN(A1>B1;3;WENN(A1=B1;1;0))

    Wenn Ergebnis 2:1 dann steht die 3, wenn unentschieden steht die 1, wenn Heimniederlage dann 0.

    Hoffe geholfen zu haben.

    Gruss Mirzwo
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen