1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Wer hat Geforce4 Mx440+WinXP? Frage

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von Freax, 11. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Freax

    Freax Byte

    Registriert seit:
    20. September 2002
    Beiträge:
    122
    Ich beobachte zur Zeit ein Phänomen
    Was bisher geschah/immer geschieht:

    "Festplatte formatiert, Windows XP Prof. + SP1 installiert,
    XP Bootscreen ist normal"

    allerdings
    Ab dem Zeitpunkt, wenn der Grafiktreiber installiert ist(egal ob Herstellerfirma oder Detonator oder beides), hängt sich beim Hochfahren das XP Bootscreen ca. 10 sec auf (d.h. der blaue Balken bleibt stehen), das Bild blitzt zweimal kurz auf, dann erfolgt der normale Wechsel zur Benutzeroberfläche.

    Also Probleme beim Zocken hab ich mit der Karte nicht, auch das System ist stabil.
    Ich finde dieses Hängebleiben und Blitzen nur sehr merkwürdig, das kann doch nicht normal sein, das die Treiber so nen Käse verursachen!
    Oder gehts euch ähnlich mit derselben Karte?

     
  2. amalygma

    amalygma ROM

    Registriert seit:
    12. November 2002
    Beiträge:
    4
    Tja ja, das kenn ich auch!! Nur das er bei mir auch ab & an hängenbleibt...

    Vielleicht kann da mal jemand helfen???
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen