1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Wer kann mir helfen ????

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von christian1982, 29. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo,

    habe mir ein neues System gekauft.

    Amd 2800+ Barton (FSB 333)
    Epox EP - 8RDA3+
    2x 256 DDR Ram PC 400 von Elixir
    Radeo 9500Pro 128 DDR Ram
    Topower Netzteil mit 420 Watt

    Nun habe ich alles eigebaut und die Kiste ist läuft nicht.
    Habe dann meine alte Grafikkarte ( Mx2 ) wieder eingebaut, jetzt kann ich wenistens WIn XP inst. aber nach einigen minuten hängt er sich einfach auf und bleibt stehen oder macht von sich aus einfach einen neustart. (nach ca. 10 Minuten.)

    1. kann es sein das die Radeon nicht mit meinem nvidia chipsatz läuft????

    2. warum hängt diese blöde kiste sich immer auf????
    Ich habe schon ein bischen an dem Bios gespielt und raus gefunden das er besser läuft wenn ich den external Cache ausschalte. Aber eigentlich sollte der Internal Cache und external cache doch beide zusammen Arbeiten, oder???

    Wenn jemand eine lösung hat bitte umbedingt schreiben ich bin mit meinem latein am ende

    Viele Grüße

    Christian
     
  2. AMDUser

    AMDUser Ganzes Gigabyte

    Hallo,

    hier wird dir geholfen http://www.planet3dnow.de/artikel/diverses/nf2config/index.shtml

    Andreas
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen