1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Wer kennt den Scenic600 von F-Siemens???

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Brandon_kn, 19. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Brandon_kn

    Brandon_kn Byte

    Registriert seit:
    5. Mai 2002
    Beiträge:
    9
    Hallo Leute,

    ich habe ein großes Problem mit einem Motherboard. Dieses habe ich bei uns in der Firma aus dem Schrott geholt und es stammt von einem Fujitsu-Siemens Scenic600. Alles könnte so einfach sein. Ich habe einen Celeron500 draufgesteckt, eine GraKa und Speicher rein und einen alte HDD angschlossen. Auch alle Stecker und Schalter des Boards sollten so angebracht sein wie es sein soll. Doch dieses Mistding will nicht booten. Lüfter läuft an, Platte beginnt zu rattern (stoppt dann aber wieder) und die LEDs blinken. Das einzige was passiert, ist, dass eine LED auf dem Ein-/Ausbedienfeld regelmäßig grün blinkt.
    Ich habe bei Siemens auch schon nach einem Handbuch gesucht (und gefunden) es steht aber garnichts von wegen Troubelshooting oder dieser LED drin (niente).

    Deshalb an alle Leute die einen Scenic600 (und das passende Handbuch) haben, helft mir bitte.

    1.) Was heißt dieses Geblinke, was kann schiefgehen?
    2.) Ist das Brett vielleicht einfach am A....?
    3.) Wie muss ich das Teil anschließen?

    Diesen Rechner gibt es sicherlich in vielen Firmen, vielleicht findet sich ja hier ein Administrator, der Ahnung hat und mir helfen kann. Ich bin auch gerne bereit per Mail mit euch in Kontakt zu treten. Ich weiß einfach nicht mehr, was man in so einer Situation macht.

    Vielen Dank und Gruz,

    Brandon

    P.S. Ich habe nur das Board, kein Gehäuse etc. und der Bildschirm bleibt beim Start (trotz funktionierender GraKa) dunkel. Gehäuseschalter ist gedrückt alle Komponenten funktionieren in anderer Kombi und Bios ist mittels Batterie entfernen geresetet. Es gibt keine dummen Fragen, nur dumme Antworten!!!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen