Wer kennt diese Fehlermeldung

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von zaphi67, 17. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. zaphi67

    zaphi67 Byte

    Registriert seit:
    1. Februar 2005
    Beiträge:
    13
    Bei der Installation der treibersoftware einer Webcam (terratec USB) bekomme ich die Meldung "Insallation abgebrochen...kein Funktionstreiber für die Geräteinstanz gefunden". Selbst die Terratec-Hotline kann nicht weiterhelfen. Kann hier jemand was mit dieser meldung anfangen?
     
  2. Plinius

    Plinius Viertel Gigabyte

    Registriert seit:
    18. Oktober 2001
    Beiträge:
    2.811
    Wenn du unter google nach der Fehlermeldung suchst, wirst du fündig - zumindest mit verschiedensten USB Problemgeräten.
    Verwendest du aktuelle Treiber bei der Installation?



    salve
     
  3. zaphi67

    zaphi67 Byte

    Registriert seit:
    1. Februar 2005
    Beiträge:
    13
    ja...geht weder mit der beigelegten CD noch mit den neusten Treibern aus dem Netz.
     
  4. zaphi67

    zaphi67 Byte

    Registriert seit:
    1. Februar 2005
    Beiträge:
    13
    Wenn du unter google nach der Fehlermeldung suchst, wirst du fündig - zumindest mit verschiedensten USB Problemgeräten.

    Hab das mal gemacht mit google. Das Problem scheint hinreichend bekannt zu sein. Diese fehlermeldung schein in Verbindung mit Servicepack4 oft aufzutreten. Eine Antwort scheint jedoch auch in anderen foren keiner zu wissen *verzweifel*
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen