1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

WICHTIG:FTP mit Router funktioniert nicht

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von netztuner, 2. April 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. netztuner

    netztuner Byte

    Hallo Leute,

    habe ein Problem mit meiner Homepage. Kann sie seit ich den Speedport W500V von T-Online habe nicht mehr über FTP hochladen.Es geht zwar schon würde aber über 2 Stunden dauern.Ohne den Speedport hat es ca. 3 min gedauert. Woran kann das liegen.Habe im Speedport FTP freigegeben. Benutztes FTP Programm ist WS FTP Professional.Laut T-Online kann es nicht am Speedport liegen.Hp bei Freenet.de. Bitte dringend um Hilfe!
     
  2. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Schalte das "WS FTP" einmal auf "passives FTP" eventuell mag das dein Speedport lieber.
     
  3. netztuner

    netztuner Byte

    hallo
    habe ich gemacht es geht trotzdem nicht
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen