1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

WICHTIGE FRAGE !!

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von goldbaer, 6. November 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. goldbaer

    goldbaer Kbyte

    Ich habe eben ein Prg. installiert, daß die Sprache bei der Einwahl zur DFÜ Verbindung auf Englisch gesetzt hat. Aber nur dort, d.h. wenn ich auf das Exporericon klicke, wird mir das Fenster mit T-Online Verbindung etc. angezeigt und alles ist in English, klicke ich dort auf Settings, um z.B. eine andere DFÜ Verbindung auszuwählen, ist alles deutsch. Wie kann ich das umstellen ? Irgendwo in der Registry ? Bitte helft ir !!

    danke, Mr. B
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen