Wichtige Programme fehlen beim Systemstart

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von mieze24, 18. Oktober 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mieze24

    mieze24 Byte

    Registriert seit:
    29. Mai 2001
    Beiträge:
    67
    Seit gestern startet mein Antivirenprogramm, DSLprogramm und KillWindow nicht mehr automatisch beim Systemstart. Selbst unter Ausführen-msconfig sind diese Programme nicht mehr da, damit ich Häkchen setzen kann. Auf?m Pc natürlich noch.Welcher Virus kann das sein. Antiviren habe ich gleich neues Uptate genommen-nichts!
     
  2. franzkat

    franzkat CD-R 80

    Registriert seit:
    16. Juni 2002
    Beiträge:
    9.246
  3. agtsl

    agtsl Byte

    Registriert seit:
    31. März 2002
    Beiträge:
    127
    lade dir z.bsp tune up oder jv16 powertools die nachverfolgung der progs sind dort viel genauer was so mitläuft und was nicht.
    starte diese programme die haben fast alle ne option wo man einstellen kann ob sie mitstarten sollen oder nicht.
     
  4. mieze24

    mieze24 Byte

    Registriert seit:
    29. Mai 2001
    Beiträge:
    67
    Ich habe nichts getan. Deshalb ist es so merkwürdig.
     
  5. Wingnut2

    Wingnut2 Viertel Gigabyte

    Registriert seit:
    12. Mai 2002
    Beiträge:
    2.660
    hast du vielleicht mit irgendwelchen cleanup oder anderen tools in der registry von Windows rumgeschustert ?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen