1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

wie bekomme ich den prozessorlüfter vom prozessor ab?

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von King of Light, 10. Dezember 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. King of Light

    King of Light Byte

    Registriert seit:
    3. Juli 2003
    Beiträge:
    77
    wie bekomme ich den prozessorlüfter vom prozessor ab?

    ja genau so lautet meine frage. an euch alle!
    habe mir den pc vor knapp en jahr gekauft und festgestellt als ich den lüfter austauschen wollte dass der prozesor daran fest geklebt ist. was gibs da für lösungen den abzukriegen?

    cu
    und schonmal danke

    chris
     
  2. sHeaRer

    sHeaRer Megabyte

    Registriert seit:
    24. April 2002
    Beiträge:
    1.184
    danke. :D
     
  3. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.594

    Bitte
     
  4. sHeaRer

    sHeaRer Megabyte

    Registriert seit:
    24. April 2002
    Beiträge:
    1.184
    mit hammer und meißel
     
  5. mroszewski

    mroszewski Viertel Gigabyte

    Registriert seit:
    18. Juni 2002
    Beiträge:
    4.208
    Lüfter in Schraubstock einspannen und cpu mit Kneifzange abziehen.
     
  6. sHeaRer

    sHeaRer Megabyte

    Registriert seit:
    24. April 2002
    Beiträge:
    1.184
    ;) :spitze:
     
  7. King of Light

    King of Light Byte

    Registriert seit:
    3. Juli 2003
    Beiträge:
    77
    jo, hi leuts!

    hier meld sich mal wieder der Begründer dieses Threads :-)
    also habe den anderen lüfter nun gestern hinein bauen können, nachdem ich von nem kollegen von meinen vater, dem das mb gefetzt ist, den aufsatzrahmen ( retention modul) bekommen habe. das war ein schrott. der alte lüfter war mit einem blech unterm mb befestigt. (aldi halt) und als ich den endlich dran hatte (den neuen) und alle komponenten wieder eingebaut hatte ( ist ja so klein des gehäuse, dadurch hab ich die hdd erst nicht am lüfter vorbeibekommen, da der lüfter ein- zwei mm größer war. als alles zusammenwar, drückte ich den anschalter, er lief zwar, noch mit geöffnetetn gehäuse , aber obwohl es ein pabst lüfter ist, der sogar leiser sein soll, laut silentmaxx.de, ist mein pc jetzt viel lauter als vorher. ich hatte ihn vorher nämlich kaum noch gehört, nur das geräusch der festplatten. und jetzt hab ich wieder so en surren in nen ohren.

    mist und nochmal an alle helfer "danke"

    CU

    chris
     
  8. sHeaRer

    sHeaRer Megabyte

    Registriert seit:
    24. April 2002
    Beiträge:
    1.184
    auä ;)
     
  9. dsw

    dsw Byte

    Registriert seit:
    17. Juli 2003
    Beiträge:
    31
    Das Problem hatte ich mal mit einem Elitegroup Mainboard - dort war der Prozessor "onBoard" , also festgelötet an der Hauptplatine und der Kühler war (mörderisch) festgeklebt an der CPU ( AMD 1800+ ).
    Alle Versuche den Kühlkörper zu lösen endeten darin dass ich das Board komplett als defekt bei Ebay verkaufen musste ;o)

    ...der Kleber war stärker als die CPU-Oberfläche !
     
  10. sHeaRer

    sHeaRer Megabyte

    Registriert seit:
    24. April 2002
    Beiträge:
    1.184
    also dass mir wlp neben den die rutscht, is mir bislang noch nicht passiert...
    alles eine frage der dosierung. nabenrutschen tut das doch eigentlich nur, wenn man zu viel wlp benutzt...
     
  11. gainmarv

    gainmarv Megabyte

    Registriert seit:
    26. November 2003
    Beiträge:
    1.280
    naja mit nem taschentuch und a bisl spucke gehts auch... und meine cpu lebt immer noch...

    jetzt bin ich bestimmt irgendwelchen hygiene heinis auf den schlips getreten.. sry!

    stay :cool:
     
  12. vlaan

    vlaan Megabyte

    Registriert seit:
    17. April 2002
    Beiträge:
    1.158
    Upppps....

    Ich vergas zu erwähnen: Meine Freundin hat n Nagelstudio... absolut Aceton- und Öl-Freie Nagellack-Entferner...!

    Die nimmt (eigentlich fast) nur Isopropylalkohol her um damit die Nägel ihrer Kundinnen zu bearbeiten...

    Und den leih ich mir aus fürn Prozzi...!

    (Das mit dem Iso(...)hol ist schon so selbstverständlich für mich geworden, dass ich vergessen hab, dass es auch noch andere Entferner gibt ;) )
     
  13. Kokomiko

    Kokomiko Guest

    Eben gerade nicht! Wie oft habe ich hier schon diese absolut untauglichen Vorschläge zur Prozessor-Reinigung von ahnungslosen Heimwerkern gelesen! :mad:

    Viele Nagellack-Entferner enthalten Pflegezusätze (Öl!). Die sollen nicht auf Die/Kühler, denn sie beeinträchtigen die Wirkung der WLP! Watte fusselt, und mikroskopisch kleine Fussel auf Die/Kühler wirken ebenso!

    Man nehme also Isopropanol oder Aceton (gibt's billig in der Apotheke) und ein fusselfreies Tuch, z.B. Mikrofaser-Brillenputztuch!

    Ich habe beim Putzen übrigens auch schon WLP auf die Widerstände/Brücken auf dem Tray geschmiert, hat aber nichts geschadet, hab's halt weggeputzt.
     
  14. vlaan

    vlaan Megabyte

    Registriert seit:
    17. April 2002
    Beiträge:
    1.158
    In diesem Fall: Lang leben die Frauen!

    Nagellackentferner und ein Wattepad (nicht-fusselnd)...

    Und keine WLP ausserhalb des DIE (was immer es heissen mag)...

    Das ist das simpelste Mittel.
     
  15. Carsten G.

    Carsten G. Kbyte

    Registriert seit:
    5. Oktober 2003
    Beiträge:
    180
    Gibt keine blöden Fragen nur dumme Antworten.

    Ein bischen nehme ich natürlich, aber am Rand der CPU ist immer etwas. Oder schaffst du es das nur die Oberfläche bedeckt ist.

    Wenn das so ist, dann erklär mir bitte wie, denn dann hab ich wohl öfter mal was falsch gemacht..
     
  16. sHeaRer

    sHeaRer Megabyte

    Registriert seit:
    24. April 2002
    Beiträge:
    1.184
    blöde frage, aber wie viel wlp nimmst du denn, dass sich die so weit verschmieren lässt?
     
  17. Carsten G.

    Carsten G. Kbyte

    Registriert seit:
    5. Oktober 2003
    Beiträge:
    180
    Hallo,

    wie entfernt ihr eigentlich die Wärmeleitpaste?
    Macht ihr restlos alles weg, wenn ja wie?
    Durch das rumgeschmiere ist bei mir schonmal ein bischen Paste auf diese Dinger da am Rand (L2 Cache?!) gekommen.
    War winzig wenig aber die CPU war kaputt.

    Besonders schwierig ist das an den Rändern...


    Grüße!
     
  18. sHeaRer

    sHeaRer Megabyte

    Registriert seit:
    24. April 2002
    Beiträge:
    1.184
    im zusammenhang mit meinem post, wie ich das teil vom prozessor abgeheblt habe, hat er recht...
    das ding ist tatsächlich gestorben :D :D :D
     
  19. gainmarv

    gainmarv Megabyte

    Registriert seit:
    26. November 2003
    Beiträge:
    1.280
    netter versuch.. is leider voll daneben...:aua:
     
  20. sHeaRer

    sHeaRer Megabyte

    Registriert seit:
    24. April 2002
    Beiträge:
    1.184
    siehe von mir
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen