Wie die Blogg-Einträge hier im Forum abstellen?

Dieses Thema im Forum "Browser" wurde erstellt von mr.b., 13. September 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mr.b.

    mr.b. Megabyte

    Registriert seit:
    18. April 2000
    Beiträge:
    2.463
    Hallo,
    ich weiß nicht, warum nur bei FF mir Bloggs angezeigt werden. Im IE ist das beim gleichen Link nicht der Fall.
    Außerdem kann ich keinen Text in das Nachrichtenfeld tippen. Es erscheint kein Cursor.
    Möglicherweise habe ich eine Extension, die das verursacht, weiß aber nicht welche.
    Danke und Gruß
     
  2. kalweit

    kalweit Hüter der Glaskugel

    Registriert seit:
    18. April 2000
    Beiträge:
    31.469
  3. mr.b.

    mr.b. Megabyte

    Registriert seit:
    18. April 2000
    Beiträge:
    2.463
    Danke, durch Änderung der Datei im Profil hat sich das Problem erledigt.

    Was ich immer noch nicht kann, ist einen Thread schreiben.
    Im Nachrichtenfenster ist kein Cursor. Im Titelfenster ja.
    Werde wohl einen neuen Beitrag starten müssen.
    Gruß
     
  4. pcinfarkt

    pcinfarkt Viertel Gigabyte

    Registriert seit:
    19. August 2004
    Beiträge:
    4.096
  5. mr.b.

    mr.b. Megabyte

    Registriert seit:
    18. April 2000
    Beiträge:
    2.463
    Hat sich erledigt. Nach Löschen des Browsercaches läuft alles wieder normal. Merkwürdigerweise auch nach Rückgängig machen der Änderung in der Content.css Datei.
    Danke und Gruß
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen