Wie komm ich ins Netz ?!?

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von 155, 18. Dezember 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. 155

    155 ROM

    Registriert seit:
    18. Dezember 2004
    Beiträge:
    3
    Hi !

    Habe jetzt einen Wireless LAN USB Adapter !
    (EDIMAX EW-7117U)

    Ich möchte damit mein Laptop ans Internet "anschließen" !

    Dieser zeigt mir eine Verbindung an:
    Status: Verbunden zu Acces Point !



    Gehe ich dann aber auf den Internet Explorer, kann ich nichts machen !?!?!?
    Da kommt immer "Verbinden mit ..."


    WAS MUSS ICH MACHEN ?!


    WEP-Verschlüsselung ist aus !

    Ich benutze Windows ME (Millenium Edition)

    Logge mich nie mit Passwort ein, liegts daran (glaube ned)
    !?!?!?!


    Irgendwie muss ich die Verbindung noch einrichten denke ich ...
    ABer ich bin absolut kein Freak und kanns nicht ...
    Weiss auch Proxy oder IP-Daten und ähnliches absolut nicht !



    Habe gehört, bei XP könnte ich dne einfach reinstecken, und der hätte schonn automatisch die Verbindung zu meinem Netz aufgebaut ...

    Müsste doch bei ME auch gehen ...

    WAS MUSS ICH TUN ?!?!

    DANKE im Voraus !


    -=MfG=-
     
  2. CaptainPicard

    CaptainPicard Viertel Gigabyte

    Registriert seit:
    7. Dezember 2003
    Beiträge:
    4.279
    1 Thread zu dem Thema reicht eigentlich aus ;)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen