1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

wie stelle ich autoplay für cd-laufwerk ein??

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von rolalber1, 2. Februar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. rolalber1

    rolalber1 Byte

    hab das schon mal gemacht... ist mir aber aus dem gedächtnis entschwunden.... brauch das ja auch nie...bei mir ist immer autoplay aktiviert....
    ein freund hat das nicht...mit xp-home vielleicht normal.
    rat erbeten.....ciao
     
  2. rolalber1

    rolalber1 Byte

    super und danke.... ich weiss von xp prof... das läuft bei mir. war gestern bei einem freund...der hat xp home drauf und da ging das autoplay nicht. werd ihm deinen eintrag per mail schicken...ciao und thanks nochmal
     
  3. drheinlaender

    drheinlaender Halbes Megabyte

    Der CD-Autostart ist bei XP standardmäßig aktiviert. Wenn nicht, die Registry mit REGEDIT öffnen. Gehe zum Schlüssel:
    HKEY_LOCAL_MACHINE\System\CurrentControlSetServices\Cdrom

    Im rechten Fenster muss unter "Autorun" der REG_DWORD-Wert 1 stehen: 0x00000001 (1)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen