1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

wiedermal ECS K7VZA3

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von chriszoe, 5. Juli 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. chriszoe

    chriszoe ROM

    Registriert seit:
    5. Juli 2001
    Beiträge:
    1
    ich hab vor kurzem meinen pc aufgerüstet mit TB900 ,Kyro2 und eben dem K7VZA 3.Jetzt hab ich ein riesenproblem ,ich kann WIN98 einfach nicht installieren der computer friert wärend der installation immer ein,wenn er das nicht schon bei scandisk tut dann macht er es spätestens beim startbildschirm der installation.

    ich hab noch eine ältere UDMA 66 HD,kann es unter umständen daran liegen ?
     
  2. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Hi...

    Nein, an der UDMA66er Platte liegt es nicht! Hab zwei 66er am selben Board und das läuft auch!
    Was für Speicher benutzt Du?
    Ist der FSB auf 100 oder 133 gejumpert?
    Haste die Speichertimings geändert?
    Ist die Platte - CdRom - Brenner etc richtig gejumpert *Master - Slave*?

    Welche Bios-Version befindet sich aufm Board?
    3.2b oder c oder d?

    Lad mal die Bios Defaults (Fail-Safe) und mach nen Neustart!
    Klappt das net nehm die Optimized Defaults!

    Zudem schau mal unter PC Health Status nach der CPU-Temperatur.

    dieschi
    [Diese Nachricht wurde von dieschi am 06.07.2001 | 06:46 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen