"Wiederverbinden bei trennung"

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von picard7329, 14. März 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. picard7329

    picard7329 ROM

    Registriert seit:
    14. März 2003
    Beiträge:
    3
    Ich hab da seit kurzer Zeit nen Prob mit dem Wiederverbinden bei Trennung:
    Seit ein paar Tagen funzt es nicht mehr. Normalerweise trennt mein Provider die verbindung ziemlich genau um 4 Uhr morgens (da schlaf ich noch :)) und sonst hat Windows auch immer wieder neu verbunden. Das Häckchen iss aktiviert bei wiederverbinden, aber geht trotzdem nicht. Hab schon sämtliche Treiber neu rübergespielt....ohne erfolg. Nu hab ich nur keine Lust Win 2000 wegen eines solch "kleinen" Fehlers neu raufzuspielen, deshalb wäre es echt klasse wenn jemand von euch ne Idee hat woran es liegen könnte, ich probiere gern alles aus.
    Gibt es ein programm das dieses problem behebt bzw. das reconnect selber durchführen kann? Oder sind in der Registry irgendwo einträge zu finden die sich vielleicht "windooftypisch" verändert haben (durch ne Installation usw.).
    Für eure Mühe und Hilfe Bedanke ich mich schon mal im voraus!
     
  2. snake99

    snake99 Byte

    Registriert seit:
    16. März 2003
    Beiträge:
    27
    Hi, es gibt da ein nettes Progamm Namens "Flatratesteckdose"

    Du kannst es hier http://www.iopus.com/de/flatrate.htm downloaden. Hoffe dass es das war, was du gesucht hast.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen