1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Wieso brennt er mx. 16.38 anstatt 40 fac

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von WebTech Inc, 25. Dezember 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. WebTech Inc

    WebTech Inc Halbes Megabyte

    Registriert seit:
    7. September 2002
    Beiträge:
    795
    Guten Tag!

    Ich hatte meinen PC ein neues Gehäuse Verpasst dabei ihn gleich nochmal Formatiert!
    Seit dem Brennt mein Brenner nich mehr richtig!
    Ich habe einen ARTEC WRR 4048! Der hat am Anfang 40 Fach gebrannt und das ohne

    zu zucken! CPU Auslastung gegen 20 %! Nun kommt er bei ******* nur noch auf max.

    16,38 faches Brenntempo! Bei Nero kackt er bei 20 fachen Tempo richtig schön ab! Was

    kann ich tun? Die CPU Auslastung liegt selbst bei 20 fachen Brennen bei 93 bis 100 %.
    Habe schon nachgesehen es ist auf DMA2 geschalten. ich benutze die TDK SpeedX

    CD-R80 Rohlinge. Der Brenner hängt allein am secoundary Kanal. Auf dem ersten

    hängen meine HDD mit 80 GB und mein DVD Rom. Habe auch schon probiert es

    andersrum zu hängen ohne Erfolg! Habe die Nero Version 5.9.9.9 und *******
    v. 4.2.0.2.

    Was soll ich noch machen?

    PS: Bei No Name Rohlingen passiert das gleiche! ich haben einen P4 mit 2,53 Ghz, 512

    DDR Ram, Weiß nu nimmer weiter weil am Anfang ging ja halt alles! habe auch die

    neuste Firmaware drauf! (die die schon seit Anfang oben war) habe auch schon die

    Festplatte Defragmentiert!Am Aspii Treiber kann es ja bei Clo
     
  2. WebTech Inc

    WebTech Inc Halbes Megabyte

    Registriert seit:
    7. September 2002
    Beiträge:
    795
    Hast Du nach dem Formatieren auch die aktuellen Chipsatz-Treiber/IDE-Treiber für Dein Motherboard installiert?

    Gibt es im BIOS eine Option für den DMA-Modus?

    Es ist merkwürdig, obwohl DMA2 angezeigt wird, sprechen sowohl die Geschwindigkeit (<20x) als auch die CPU-Auslastung (100%) dafür, das der DMA-Modus nicht aktiviert ist !?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen