1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Win lahmt

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Thorsten4, 3. November 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Thorsten4

    Thorsten4 Byte

    Nachdem ich aus dem msconfig systemstartmenü einige programme entfernt habe, startet windows nach der Benutzeranmeldung extrem langsam (5 min, vorher 30 sec).
    Mein System 2400+ 768MB 9700Pro.
    :aua: :aua: :aua: :aua:

    Was kann ich machen?
     
  2. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Hallo,

    mache den Vorgang wieder rückgängig, an den Einstellungen spielen (wenn du keine Ahnung hast für was die Dienste / Prozesse zuständig sind die du deaktivierst / löschst) solltest du nur mit aktuellem Image / Backup [1] der Systempartition.

    [1] Acronis True Image
    www.acronis.de

    Wolfgang
     
  3. Thorsten4

    Thorsten4 Byte

    Ich hab nur die nerocheck.exe entfernt. Und nicht daran rumgespielt. Ein bisschen kenn ich mich da auch aus. Vor Sp2 ging des immer.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen