1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Win ME nach Startbildschirm schwarz

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Pribo, 12. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Pribo

    Pribo Byte

    Hallo,

    hab ein kleines Problem,wenn ich mein Win ME hochfahre,bleibt der Monitor nach dem Startbildschirm schwarz ::) fahre ich aber im abgesicherten Modus hoch, und stelle dann die Farbauflösung auf 16 Farben ein,dann fährt er normal hoch,ist das ein Hard- oder Softwareproblem,und was kann ich dagegen tun?

    Danke im vorraus und nen schönen Sonntag wünsche ich ;)


    :nospam:
     
  2. ossilotta

    ossilotta Ehren-Moderator

  3. Pribo

    Pribo Byte

    danke,hat sich erledigt,funzt wieder:rolleyes:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen