1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Win ME - Probleme mit Motorola SM56

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von TheNapstar, 20. Juni 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hardware: Motorola SM56
    Betriebssystem: Windows ME
    Problem:

    seit letzten Sonntag hab ich nun dieses modem, aber dieses modem lässt meine verbindung für gewöhnlich ma einfach so abstürzen. meist nach ner dreiviertelstunde, meist nach 10 sekunden (!)

    Frage:
    Was zum Henker hat dieses Teil?
     
  2. Danke


    hier scheint es ja echt viele zu geben, die sich hier auskennen.


    wat für eine scheisse hier
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen