Win XP Home mit Win ME vernetzten??

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von christine10000, 28. Juni 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. christine10000

    christine10000 Kbyte

    Registriert seit:
    3. März 2004
    Beiträge:
    392
    Hallo Leute,

    versuche gerade Win XP Home mit Win ME über einen Switch der zum Riuter führt zu vernetzen.

    Beide Rechner können online gehen doch in der Arbeitsgruppe tauchen sie nicht auf??!!

    Was läuft da falsch?

    Arbeitsgruppe ist gleich, 1 Ordner jeweils freigegeben, TCP/IP über DHCP (Router), keine Firewall.

    Oder ist XP und ME nicht gut Freund im LAN?

    Danke
    Chris
     
  2. Ace Piet

    Ace Piet Computerversteher

    Registriert seit:
    7. September 2004
    Beiträge:
    3.325
    Du solltest von beiden Rechnern die Ausgabe von "IPCONFIG /all" posten.

    Ferner solltest Du die lfd. Dienste checken [1], insbes. Comp.Browser. + DNS-Client.

    Weitere Lektüre zum Thema: ab [2] (betr. Benutzerkonten etc. und wie das andere System sie sieht, nämlich als Gäste bei aktivierter "einfacher Freigabe").

    -Ace-
    ____________

    [1] http://www.it-helpnet.de/Dokumente/Windows/Dienste unter WindowsXP ins Visier genommen.html
    [2] http://www.heise.de/ct/faq/qna/verschiedene-windows-versionen-im-netzwerk.shtml
    [3] http://www.heise.de/ct/faq/hotline/02/21/11.shtml
    [4] http://support.microsoft.com/?scid=kb;de;307874
    [5] http://www.netzmafia.de/skripten/netze/windowsnetz.html (Grundlagen)
    [6] http://www.xp-tipps-tricks.de/Sections-index-req-viewarticle-artid-103-page-1.html
     
  3. christine10000

    christine10000 Kbyte

    Registriert seit:
    3. März 2004
    Beiträge:
    392
    Hallo,

    der ping klappt beidseits, jedoch kann ich nur mit dem xp-rechner auf den ME und nicht umgekehrt!

    woran kann das liegen?

    oder ist XP von der sicherheit zu mächtig als das das kleine ME auf XP zugreifen kann?

    Danke
    Chris
     
  4. christine10000

    christine10000 Kbyte

    Registriert seit:
    3. März 2004
    Beiträge:
    392
    jetzt läuft alles bestens!

    DANKE!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen