Win XP + Hoontech DSP2000 Problem

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von netzrauschen, 20. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. netzrauschen

    netzrauschen ROM

    Registriert seit:
    9. Dezember 2002
    Beiträge:
    2
    hi leute.
    weil ich hier fast am verzweifeln bin brauch ich eure hilfe !!
    ich habe am wochenende auf meinen rechner Win XP Prof. installiert (neuinstallation, kein update!). dannach kam ein update für den chipsatz, dann ein update für den ide controller und dann der treiber für die g400 grafikkarte an die reihe.
    jetzt tritt folgendes problem mit der soundkarte hoontech dsp 2000 auf:

    ich habe den neuesten XP treiber von hoontech installiert.
    wenn ich nun den windows mediaplayer öffne und ein beliebiges soundfile abspiele, spielt der sound 1-2 sekuden (allerdings sehr verzerrt ) und dann stürzt XP ab. die einzelausgänge funktionieren gar nicht (mit wavelab).
    ausser wavelab ist kein anderes prog. installiert. an wavelab kanns auch nicht liegen, das hatte ich schon mal deinstalliert, aber das problem besteht weiterhin.
    wer kann helfen ??

    computerdaten:

    p4 1,8 Ghz northwood
    asus p4t-e mainboard mit intel 850
    768 MB samsung rd-ram
    lite on 48-48-12 cd-brenner
    1 maxtor 20GB 7200 RPM
    1 ibm 40 GB 7200 RPM
    1 ibm u2w scsi hd 10 gb
    grafik matrox g400 dualhead

    im bios apic eingestellt
    xp als acpi installiert

    Hillllllllffffffeeeeeeee !!

    gruß,

    denis.grundler@de.sonymusic.com
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen